<!DOCTYPE html>
<html>
	<head>
		<title>Kyauktaw fire destroys 41 fuel shops and 4 shops, causes 490 million kyats in losses | Narinjara Online 24 X 7 | Arakan news Burmese news Myanmar</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!-- Bootstrap -->
		<link href="http://narinjara.com/wp-content/themes/Narinjara/css/bootstrap.min.css" rel="stylesheet" media="screen">
		<link href="http://narinjara.com/wp-content/themes/Narinjara/css/bootstrap-theme.min.css" rel="stylesheet" media="screen">
		
		<!-- Mobile menu css-->
		<link href="http://narinjara.com/wp-content/themes/Narinjara/css/jquery.fs.naver.css" rel="stylesheet" type="text/css" />
		
		<!-- News ticker css-->
		<link href="http://narinjara.com/wp-content/themes/Narinjara/css/ticker-style.css" rel="stylesheet" type="text/css" />
		
		<!-- Bebas Webfont -->
		<link href="http://narinjara.com/wp-content/themes/Narinjara/fonts/stylesheet.css" rel="stylesheet" media="screen">	
		
		<!-- Main CSS -->
		<link rel="stylesheet" type="text/css" href="http://narinjara.com/wp-content/themes/Narinjara/style.css" media="screen" />

		<!-- Responsive Framework -->
		<link href="http://narinjara.com/wp-content/themes/Narinjara/responsive.css" rel="stylesheet" media="screen">
		
        <!-- Favicon icon -->
		<link rel="shortcut icon" href="http://narinjara.com/wp-content/themes/Narinjara/img/favicon.png" />
       
       <link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://narinjara.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://narinjara.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://narinjara.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://narinjara.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://narinjara.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://narinjara.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=2.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://narinjara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://narinjara.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Six died in ferry boat fire in Arakan State' href='http://narinjara.com/six-died-in-ferry-boat-fire-in-arakan-state/' />

<link rel='shortlink' href='http://narinjara.com/?p=4998' />
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    (function() {
      var shr = document.createElement('script');
      shr.setAttribute('data-cfasync', 'false');
      shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
      shr.type = 'text/javascript'; shr.async = 'true';
      shr.onload = shr.onreadystatechange = function() {
        var rs = this.readyState;
        if (rs && rs != 'complete' && rs != 'loaded') return;
        var site_id = 'c285d1d978036d47b0beefdcbd845c30';
        try { Shareaholic.init(site_id); } catch (e) {}
      };
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(shr, s);
    })();
  //]]>
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Narinjara Online 24 X 7 | Arakan news Burmese news Myanmar' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://narinjara.com/kyauktaw-fire-destroys-41-fuel-shops-and-4-shops-causes-490-million-kyats-in-losses/' />
<meta name='shareaholic:keywords' content='arakan-news, rakhaine news, featured, news' />
<meta name='shareaholic:article_published_time' content='2017-03-18T03:21:42+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-18T03:22:33+00:00' />
<meta name='shareaholic:article_author_name' content='admin' />
<meta name='shareaholic:site_id' content='c285d1d978036d47b0beefdcbd845c30' />
<meta name='shareaholic:wp_version' content='7.2.0.0' />
<meta name='shareaholic:image' content='http://narinjara.com/wp-content/uploads/2017/03/17309146_195471970940013_2848061187425908167_n.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://narinjara.com/wp-content/uploads/2017/03/17309146_195471970940013_2848061187425908167_n.jpg' />
<!-- Shareaholic Open Graph Tags End -->

<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[33,191] -->
<meta name="description" content="Forty-one fuel shops and four other shops have been destroyed after a fire broke out at a row of fuel shops at the entrance of Kyauktaw of Arakan State at 6:30" />

<meta name="keywords" content="arakan-news,rakhaine news,featured,news" />

<link rel="canonical" href="http://narinjara.com/kyauktaw-fire-destroys-41-fuel-shops-and-4-shops-causes-490-million-kyats-in-losses/" />
<meta property="og:title" content="Kyauktaw fire destroys 41 fuel shops and 4 shops, causes 490 million kyats in losses | Narinjara Online 24 X 7 | Arakan news Burmese news Myanmar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://narinjara.com/kyauktaw-fire-destroys-41-fuel-shops-and-4-shops-causes-490-million-kyats-in-losses/" />
<meta property="og:image" content="http://narinjara.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Narinjara Online 24 X 7 | Arakan news Burmese news Myanmar" />
<meta property="og:description" content="Forty-one fuel shops and four other shops have been destroyed after a fire broke out at a row of fuel shops at the entrance of Kyauktaw of Arakan State at 6:30 pm on Wednesday (15 March), Kyauktaw Township Police Chief said." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Forty-one fuel shops and four other shops have been destroyed after a fire broke out at a row of fuel shops at the entrance of Kyauktaw of Arakan State at 6:30 pm on Wednesday (15 March), Kyauktaw Township Police Chief said." />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-16054953-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
		
	</head>
	<body>
	<div class="body_bg">
	
		<div class="column">
		 
			<div class="header">
				<div class="logo floatleft">
					<a href="http://narinjara.com"><img src="http://narinjara.com/wp-content/themes/Narinjara/img/logo.png" alt="" /></a>
				</div>
				
				<div class="header_right floatright">
					<div class="social_share">
<a href="http://twitter.com/NarinjaraNews" class="twitter-follow-button" data-show-count="true">Follow @NarinjaraNews</a>
<a href="http://narinjara.com/index.php/feed/" target="_blank" ><img src="http://narinjara.com/wp-content/themes/Narinjara/img/rss.png" alt="" /></a>				
						</div>
						<div class="english">
					<a href="http://www.narinjara.com/burmese/"><img src="http://narinjara.com/wp-content/themes/Narinjara/img/myanmar.png" alt="" /></a>
					</div>
				
					<div class="news_search">
						<form method="get" id="searchform" action="http://narinjara.com/">
						<input type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
						<input type="submit" id="searchsubmit" value="Search" />
						<input type="hidden" name="post_type" value="post">
						</form>
					</div>
				</div>
				<div class="center">
				
				</div>
			</div>
			<div class="mainmenu">
				<div class="menu-main-container"><ul id="nav" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="News" href="http://narinjara.com/category/news/">News</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Burma Bangladesh border news" href="http://narinjara.com/category/border/">Border</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="Editorial" href="http://narinjara.com/category/editorial/">Editorial</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="History" href="http://narinjara.com/category/history/">History</a>
<ul class="sub-menu">
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a title="Arakan History" href="http://narinjara.com/arakan-history/">Arakan History</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Interview" href="http://narinjara.com/category/interview/">Interview</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Politics" href="http://narinjara.com/category/politics/">Politics</a></li>
<li id="menu-item-3110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3110"><a href="http://narinjara.com/category/business/">Business</a></li>
<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3478"><a href="http://narinjara.com/category/article/">Article</a></li>
</ul></div>			
				<div class="mobile_menu_area">
					<nav>
						<div class="menu-main-container"><ul id="mobile_menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="News" href="http://narinjara.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Burma Bangladesh border news" href="http://narinjara.com/category/border/">Border</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="Editorial" href="http://narinjara.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="History" href="http://narinjara.com/category/history/">History</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a title="Arakan History" href="http://narinjara.com/arakan-history/">Arakan History</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Interview" href="http://narinjara.com/category/interview/">Interview</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Politics" href="http://narinjara.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3110"><a href="http://narinjara.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3478"><a href="http://narinjara.com/category/article/">Article</a></li>
</ul></div>					</nav>
				</div>
			</div>
			<div style="clear:both"></div>
			
			<div class="news_ticker">
				
			</div>			
			<div class="maincontent">
				<div class="left_content floatleft single_extended">
					<div class="latest_from_catagory">
												<div class="post_info">
						Posted on: Saturday, March 18, 2017 9:21 | <span>Comments Off</span>						</div>
							<h2>Kyauktaw fire destroys 41 fuel shops and 4 shops, causes 490 million kyats in losses</h2>
							<p>Narinjara News</p>
<p>Sittwe, 15 March</p>
<p><a href="http://narinjara.com/kyauktaw-fire-destroys-41-fuel-shops-and-4-shops-causes-490-million-kyats-in-losses/17309146_195471970940013_2848061187425908167_n/" rel="attachment wp-att-4999"><img class="aligncenter size-full wp-image-4999" alt="17309146_195471970940013_2848061187425908167_n" src="http://narinjara.com/wp-content/uploads/2017/03/17309146_195471970940013_2848061187425908167_n.jpg" width="552" height="414" /></a></p>
<p>Forty-one fuel shops and four other shops have been destroyed after a fire broke out at a row of fuel shops at the entrance of Kyauktaw of Arakan State at 6:30 pm on Wednesday (15 March), Kyauktaw Township Police Chief said.</p>
<p>Two teashops, a car workshop, and a bicycle workshop and spare parts sales shop have been damaged along with 41 fuel shops.</p>
<p>“Assets worth 490 million kyats have been lost. The fire erupted at 6:30 pm. It was put under control around 8:30 pm and extinguished at 9:15 pm,” the township police chief said to Narinjara News.</p>
<p>The fire erupted after a fuel tank exploded during the transfer of fuel from the fuel truck to the fuel tank. Actions will be taken against U Tun Myint, local fuel shop owner, for fire negligence, according to the police chief.</p>
<p>“We were able to extinguish the fire using the forces of two fire trucks from Kyauktaw, three fire trucks from Mrauk U, 50 police officers, 30 firefighters, 450 military personnel, and the public,” he added.</p>
<p>No one has been injured during the incident.</p>
<div class='shareaholic-canvas' data-app-id='4961728' data-app='share_buttons' data-title='Kyauktaw fire destroys 41 fuel shops and 4 shops, causes 490 million kyats in losses' data-link='http://narinjara.com/kyauktaw-fire-destroys-41-fuel-shops-and-4-shops-causes-490-million-kyats-in-losses/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='4961736' data-app='recommendations' data-title='Kyauktaw fire destroys 41 fuel shops and 4 shops, causes 490 million kyats in losses' data-link='http://narinjara.com/kyauktaw-fire-destroys-41-fuel-shops-and-4-shops-causes-490-million-kyats-in-losses/' data-summary=''></div>						
													
					
					</div>

					<div class="blank_line_space"></div>		
						 <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Narinjara/151742128171206" width="670" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>	
					<div class="blank_line_space"></div>

			Related Posts				<a href="http://narinjara.com/six-died-in-ferry-boat-fire-in-arakan-state/" rel="bookmark" title="Permanent Link to Six died in ferry boat fire in Arakan State">Six died in ferry boat fire in Arakan State</a>

								<a href="http://narinjara.com/mrauk-u-sees-increase-in-visitors-getting-photographed-in-traditional-arakan-costume/" rel="bookmark" title="Permanent Link to Mrauk U sees increase in visitors getting photographed in traditional Arakan costume">Mrauk U sees increase in visitors getting photographed in traditional Arakan costume</a>

								<a href="http://narinjara.com/two-women-find-ancient-arakan-coins-in-myebon-township/" rel="bookmark" title="Permanent Link to Two women find ancient Arakan coins in Myebon Township">Two women find ancient Arakan coins in Myebon Township</a>

								<a href="http://narinjara.com/failure-to-include-civilian-experts-cause-mistrust-against-shwe-gas-projects-eia-result/" rel="bookmark" title="Permanent Link to Failure to include civilian experts cause mistrust against Shwe gas project’s EIA result">Failure to include civilian experts cause mistrust against Shwe gas project’s EIA result</a>

								<a href="http://narinjara.com/arakan-states-villagers-have-to-build-bridges-on-their-own-without-governments-assistance/" rel="bookmark" title="Permanent Link to Arakan State’s villagers have to build bridges on their own without government’s assistance">Arakan State’s villagers have to build bridges on their own without government’s assistance</a>

								<div class="blank_line_space"></div>
				</div>
				
				<div class="right_sidebar">
	<div class="single_sidebar">			<div class="textwidget"><a target="_blank" ><img style="width:100%" src="http://narinjara.com/wp-content/uploads/2017/02/16265163_1419688344709905_5759983117398717178_n.jpg" title="Narinjara News Journal"></a>
</div>
		</div><div class="single_sidebar"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box responsive " data-href="https://www.facebook.com/NarinjaraNews" data-colorscheme="light" data-width="300" data-height="" data-show-faces=true data-header=true data-stream=false data-show-border=true></div></div>					
					<div class="single_sidebar newsletter_sidebar">
						<h3>Sign Up for Newsletter</h3>
						<div class="subscription_box">
							<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NarinjaraNewsOnline24X7', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="NarinjaraNewsBurmeseOnline24X7" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>
						</div>
					</div>
					
	<div class="single_sidebar"><h2>Archives</h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Select Month</option> 	<option value='http://narinjara.com/2017/03/'> March 2017 </option>
	<option value='http://narinjara.com/2017/02/'> February 2017 </option>
	<option value='http://narinjara.com/2016/11/'> November 2016 </option>
	<option value='http://narinjara.com/2016/09/'> September 2016 </option>
	<option value='http://narinjara.com/2016/08/'> August 2016 </option>
	<option value='http://narinjara.com/2016/07/'> July 2016 </option>
	<option value='http://narinjara.com/2016/06/'> June 2016 </option>
	<option value='http://narinjara.com/2016/04/'> April 2016 </option>
	<option value='http://narinjara.com/2016/03/'> March 2016 </option>
	<option value='http://narinjara.com/2016/02/'> February 2016 </option>
	<option value='http://narinjara.com/2016/01/'> January 2016 </option>
	<option value='http://narinjara.com/2015/10/'> October 2015 </option>
	<option value='http://narinjara.com/2015/09/'> September 2015 </option>
	<option value='http://narinjara.com/2015/08/'> August 2015 </option>
	<option value='http://narinjara.com/2015/07/'> July 2015 </option>
	<option value='http://narinjara.com/2015/05/'> May 2015 </option>
	<option value='http://narinjara.com/2015/01/'> January 2015 </option>
	<option value='http://narinjara.com/2014/12/'> December 2014 </option>
	<option value='http://narinjara.com/2014/11/'> November 2014 </option>
	<option value='http://narinjara.com/2014/10/'> October 2014 </option>
	<option value='http://narinjara.com/2014/09/'> September 2014 </option>
	<option value='http://narinjara.com/2014/08/'> August 2014 </option>
	<option value='http://narinjara.com/2014/07/'> July 2014 </option>
	<option value='http://narinjara.com/2014/06/'> June 2014 </option>
	<option value='http://narinjara.com/2014/04/'> April 2014 </option>
	<option value='http://narinjara.com/2014/03/'> March 2014 </option>
	<option value='http://narinjara.com/2014/02/'> February 2014 </option>
	<option value='http://narinjara.com/2014/01/'> January 2014 </option>
	<option value='http://narinjara.com/2013/12/'> December 2013 </option>
	<option value='http://narinjara.com/2013/11/'> November 2013 </option>
	<option value='http://narinjara.com/2013/10/'> October 2013 </option>
	<option value='http://narinjara.com/2013/09/'> September 2013 </option>
	<option value='http://narinjara.com/2013/08/'> August 2013 </option>
	<option value='http://narinjara.com/2013/07/'> July 2013 </option>
	<option value='http://narinjara.com/2013/06/'> June 2013 </option>
	<option value='http://narinjara.com/2013/05/'> May 2013 </option>
	<option value='http://narinjara.com/2013/04/'> April 2013 </option>
	<option value='http://narinjara.com/2013/03/'> March 2013 </option>
	<option value='http://narinjara.com/2013/02/'> February 2013 </option>
	<option value='http://narinjara.com/2013/01/'> January 2013 </option>
	<option value='http://narinjara.com/2012/12/'> December 2012 </option>
	<option value='http://narinjara.com/2012/11/'> November 2012 </option>
	<option value='http://narinjara.com/2012/10/'> October 2012 </option>
	<option value='http://narinjara.com/2012/09/'> September 2012 </option>
	<option value='http://narinjara.com/2012/08/'> August 2012 </option>
	<option value='http://narinjara.com/2012/07/'> July 2012 </option>
	<option value='http://narinjara.com/2012/06/'> June 2012 </option>
	<option value='http://narinjara.com/2012/05/'> May 2012 </option>
	<option value='http://narinjara.com/2012/04/'> April 2012 </option>
	<option value='http://narinjara.com/2012/03/'> March 2012 </option>
	<option value='http://narinjara.com/2012/02/'> February 2012 </option>
	<option value='http://narinjara.com/2012/01/'> January 2012 </option>
	<option value='http://narinjara.com/2011/10/'> October 2011 </option>
	<option value='http://narinjara.com/2011/09/'> September 2011 </option>
	<option value='http://narinjara.com/2011/08/'> August 2011 </option>
	<option value='http://narinjara.com/2011/07/'> July 2011 </option>
	<option value='http://narinjara.com/2011/05/'> May 2011 </option>
	<option value='http://narinjara.com/2010/11/'> November 2010 </option>
 </select>
</div>					
</div>			</div>
<div class="maincontent_bottom">
	
</div>
	<div class="footer_top_area">
									
					<div class="footer_left floatleft">
								
				<p><a href="http://narinjara.com/"> Home</a><p/>
				<p><a href="http://narinjara.com/index.php/about-us/"> About us</a><p/>
				<p><a href="http://narinjara.com/index.php/arakan-history/">Arakan History</a><p/>
				
					</div>
					<div class="footer_right floatright">
					
					<p><a href="http://narinjara.com/index.php/contact/">advertise</a><p/>
					<p><a href="http://narinjara.com/index.php/contact/">Contact</a><p/>
					<p><a href="http://narinjara.com/sitemap.xml">Sitemap</a><p/>
					<p><a href="http://narinjara.com/index.php/privacy-policy/">Terms of Use and Privacy Policy</a><p/>
					
					
					</div>
						
				
	</div>
	
	
		<div class="footer_bottom_area">
			<div class="footer_bottom">
				<div class="footer-bottom_left floatleft">
				<p>&copy; Narinjara All Rights Reserved</p>
				</div>
				<div class="footer-bottom_right floatright">
					<div class="developer">
					Developed: <a href="http://www.ninjara-themes.com" title="Premium WordPress Theme Development" target="_blank" alt="Premium WordPress Theme Development" />Ninjara-themes.com </a>

					
					</div>
				</div>
			</div>
		</div>


	</div>
	</div>
		
	        <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
		<script src="http://narinjara.com/wp-content/themes/Narinjara/js/jquery.ticker.js" type="text/javascript"></script>
		<script type="text/javascript">
		jQuery.fn.live = jQuery.fn.on;
			jQuery(function () {
			jQuery('#js-news').ticker();
			});
		</script>
		<script src="http://narinjara.com/wp-content/themes/Narinjara/js/jquery.fs.naver.min.js"></script>
		<script type="text/javascript">
		jQuery("nav").naver({
			animated: true
		});
		</script>
		<script src="http://narinjara.com/wp-content/themes/Narinjara/js/bootstrap.min.js"></script>
				
	</body>
</html>